max telegram

КОММУТАТОР ЦОД MES5410-48 ELTEX

MES5410-48
26.30.11.122
10685386
ТКО-60/24
  • Высокопроизводительные коммутаторы (до 3,6 Тбит/с)
  • Неблокируемая коммутационная матрица
  • Стекирование до 8 устройств*
  • Резервирование источников питания
  • Front-to-Back вентиляция
  • Дублированная система вентиляции

Описание

Описание КОММУТАТОР ЦОД MES5410-48

  • Высокопроизводительные коммутаторы (до 3,6 Тбит/с)
  • Неблокируемая коммутационная матрица
  • Стекирование до 8 устройств*
  • Резервирование источников питания
  • Front-to-Back вентиляция
  • Дублированная система вентиляции

Коммутаторы MES5410-48 — это высокопроизводительные устройства, оснащенные интерфейсами 40GBASE-R и 100GBASE-R и предназначенные для использования в операторских сетях в качестве устройств агрегации и в центрах обработки данных (ЦОД) в качестве Top-of-Rack или End-of-Row коммутаторов.

Порты коммутаторов поддерживают работу на скоростях 1 Гбит/с (SFP), 10 Гбит/с (SFP+), 25 Гбит/с (SFP28), 40 Гбит/с (QSFP+) и 100 Гбит/с (QSFP28).

Неблокируемая коммутационная матрица позволяет осуществлять корректную обработку пакетов при максимальной нагрузке, сохраняя при этом минимальные и предсказуемые задержки для всех типов трафика. Схема вентиляции front-to-back обеспечивает эффективное охлаждение при использовании устройств в условиях современных ЦОД.

Надежность коммутаторов обеспечена за счет резервирования источников питания, системы охлаждения и системы мониторинга аппаратной части устройств. Коммутаторы имеют возможность горячей замены модулей питания и вентиляционных модулей, обеспечивая бесперебойное функционирование сети оператора.

Поддержка технологии EVPN/VXLAN, реализованная в устройствах, позволяет создавать сети с простой, высокопроизводительной и масштабируемой архитектурой для центров обработки данных.

Характеристики

48
да
10G25G40G100G
3,6 Тбит/с
L3
48x25G
съемные
EMS-MES-5000, EMS-MES-access
6xQSFP28

Интерфейсы

  • 10/100/1000BASE-T (OOB) - 1
  • 1000BASE-X (SFP)/10GBASE-R (SFP+)/25GBASE-R (SFP28) - 48
  • 40GBASE-R (QSFP+)/100GBASE-R (QSFP28) - 6 
  • USB 2.0 - 1
  • Консольный порт RS-232 (RJ-45) - 1

Общие параметры

  • Пропускная способность - 3,6 Тбит/с
  • Объем буферной памяти - 24 Мбайт
  • Объем ОЗУ (DDR4) - 8 Гбайт
  • Объем ПЗУ (embedded uSSD) - 8 Гбайт
  • Таблица MAC-адресов - 131072
  • Количество ARP-записей - до 655271
  • Таблица VLAN - 4094
  • Количество L2 Multicast-групп - 4088
  • Количество правил SQinQ - 1320 (ingress), 1320 (egress)
  • Количество правил MAC ACL - 4081
  • Количество правил IPv4/IPv6 ACL - 4081/2040
  • Количество маршрутов L3 IPv4 Unicast - 126000
  • Количество маршрутов L3 IPv6 Unicast - 73000
  • Количество маршрутов L3 IPv4 Multicast - 146000
  • Количество маршрутов L3 IPv6 Multicast - 36500
  • Количество VRRP-маршрутизаторов - 255
  • Максимальный размер ECMP-групп - 64
  • Количество VRF - 251 (включая VRF по умолчанию)
  • Количество L3-интерфейсов - 2050
  • Максимальное количество VXLAN - 4083
  • Link Aggregation Groups (LAG) - 128, до 8 портов в одном LAG
  • Качество обслуживания QoS - 8 выходных очередей для каждого порта
  • Размер Jumbo-фреймов - 10240 байт
  • Стекирование2 - до 8 устройств

Функции интерфейсов

  • Защита от блокировки очереди (HOL)
  • Поддержка обратного давления (Back pressure)
  • Поддержка Auto MDI/MDIX
  • Поддержка сверхдлинных кадров (Jumbo frames)
  • Управление потоком (IEEE 802.3X)
  • Зеркалирование портов (Port Mirroring)
  • Стекирование

Функции при работе с МAC-адресами

  • Независимый режим обучения в каждой VLAN
  • Поддержка многоадресной рассылки (MAC Multicast Support)
  • Регулируемое время хранения MAC-адресов
  • Статические MAC-адреса (Static MAC Entries)
  • Логирование событий MAC Flapping

Поддержка VLAN

  • Поддержка Voice VLAN
  • Поддержка IEEE 802.1Q
  • Поддержка Q-in-Q
  • Поддержка Selective Q-in-Q
  • Поддержка GVRP

Функции L2 Multicast

  • Поддержка профилей Multicast
  • Поддержка статических Multicast-групп
  • Поддержка IGMP Snooping v1,2,3
  • Поддержка IGMP Snooping Fast Leave на основе хоста/порта
  • Поддержка PIM-Snooping
  • Поддержка авторизации IGMP через RADIUS
  • Поддержка MLD Snooping v1,2
  • Поддержка IGMP Querier

Функции L2

  • Поддержка STP (Spanning Tree Protocol, IEEE 802.1d)
  • Поддержка RSTP (Rapid Spanning Tree Protocol, IEEE 802.1w)
  • Поддержка MSTP (Multiple Spanning Tree Protocol, IEEE 802.1s)
  • Поддержка Spanning Tree Fast Link option
  • Поддержка STP Root Guard
  • Поддержка BPDU Filtering
  • Поддержка STP BPDU Guard
  • Поддержка Loopback Detection (LBD)
  • Поддержка ERPS (G.8032v2)
  • Поддержка PVSTP+
  • Поддержка RPVSTP+

Функции L3

  • Статические маршруты
  • Протоколы динамической маршрутизации RIP, OSPFv2, OSPFv3, BGP3, IS-IS
  • Address Resolution Protocol (ARP)
  • Поддержка протокола VRRP
  • Протоколы динамической маршрутизации мультикаста PIM SM, PIM DM, IGMP Proxy, MSDP
  • Поддержка протокола BFD
  • Поддержка функции IP Unnumbered
  • Поддержка технологии VRF lite

Технология EVPN/VXLAN4

  • Поддержка сервисов L2VPN
  • Поддержка сервисов L3VPN

Функции Link Aggregation

  • Создание групп LAG
  • Объединение каналов с использованием LACP
  • Поддержка LAG Balancing Algorithm
  • Поддержка Multi-Switch Link Aggregation Group (MLAG)

Поддержка IPv6

  • Функциональность IРv6 Host
  • Совместное использование IРv6, IРv4

Сервисные функции

  • Диагностика оптического трансивера

Функции обеспечения безопасности

  • DHCP Snooping
  • Опция 82 протокола DHCP
  • IP Source Guard
  • Dynamic ARP Inspection
  • Поддержка sFlow
  • Проверка подлинности на основе MAC-адреса, ограничение количества MAC-адресов, статические MAC-адреса
  • Проверка подлинности основе IEEE 802.1x
  • Guest VLAN
  • Система предотвращения DoS-атак
  • Сегментация трафика
  • Фильтрация DHCP-клиентов
  • Предотвращение атак BPDU
  • Фильтрация NetBIOS/NetBEUI

Списки управления доступом ACL

  • L2-L3-L4 ACL (Access Control List)
  • Поддержка Time-Based ACL
  • IРv6 ACL
    • ACL на основе:
    • Порта коммутатора
    • Приоритета IEEE 802.1p
    • VLAN ID
    • EtherType
    • DSCP
    • Типа IP-протокола
    • Номера порта TCP/UDP

Основные функции управления

  • Загрузка и выгрузка конфигурационного файла по TFTP/SCP
  • Протокол SNMP
  • Интерфейс командной строки (CLI)
  • Web-интерфейс
  • Syslog
  • SNTP (Simple Network Time Protocol)
  • Traceroute
  • LLDP (IEEE 802.1ab)
  • Управление доступом к коммутатору – уровни привилегий для пользователей
  • Списки контроля доступа (Management ACL)
  • Блокировка интерфейса управления
  • Локальная аутентификация
  • Фильтрация IP-адресов для SNMP
  • Клиент RADIUS/TACACS+ (Terminal Access Controller Access Control System)
  • Сервер SSH
  • Сервер Telnet
  • Поддержка SSL
  • Поддержка макрокоманд
  • Журналирование вводимых команд
  • Системный журнал
  • Автоматическая настройка DHCP
  • DHCP Relay (Option 82)
  • DHCP Option 12
  • Сервер DHCP
  • Команды отладки
  • Механизм ограничения трафика в сторону CPU
  • Шифрование паролей
  • Восстановление пароля
  • Ping (IPv4/IPv6)

Функции мониторинга

  • Статистика интерфейсов
  • Удаленный мониторинг RMON/SMON
  • Мониторинг загрузки CPU по задачам и типу трафика
  • Мониторинг температуры
  • Мониторинг TCAM
  • Поддержка IPFIX

Основные функции качества обслуживания (QoS) и ограничение скорости

  • Статистика QoS
  • Ограничение скорости на портах (Shaping, Policing)
  • Поддержка класса обслуживания IEEE 802.1р
  • Защита от широковещательного «шторма»
  • Управление полосой пропускания
  • Обработка очередей по алгоритмам Strict Priority/Weighted Round Robin (WRR)
  • Три цвета маркировки
  • Назначение меток CoS/DSCP на основании ACL
  • Назначение меток VLAN на основании ACL
  • Настройка приоритетов 802.1p для VLAN управления
  • Перемаркировка DSCP to CoS, CoS to DSCP
  • Назначение меток 802.1p DSCP для протокола IGMP

OAM

  • 802.3ah Ethernet Link OAM
  • 802.3ah Unidirectional Link Detection (протокол обнаружения однонаправленных линков)

MIB

  • RFC 1065, 1066, 1155, 1156, 2578 MIB Structure
  • RFC 1212 Concise MIB Definitions
  • RFC 1213 MIB II
  • RFC 1215 MIB Traps Convention
  • RFC 1493, 4188 Bridge MIB
  • RFC 1157, 2571-2576 SNMP MIB
  • RFC 1901-1908, 3418, 3636, 1442, 2578 SNMPv2 MIB
  • RFC 271, 1757, 2819 RMON MIB
  • RFC 2465 IPv6 MIB
  • RFC 2466 ICMPv6 MIB
  • RFC 2737 Entity MIB
  • RFC 4293 IPv6 SNMP Mgmt Interface MIB
  • Private MIB
  • RFC 3289 DIFFSERV MIB
  • RFC 2021 RMONv2 MIB
  • RFC 1398, 1643, 1650, 2358, 2665, 3635 Ether-like MIB
  • RFC 2668 IEEE 802.3 MAU MIB
  • RFC 2674, 4363 IEEE 802.1p MIB
  • RFC 2233, 2863 IF MIB
  • RFC 2618 RADIUS Authentication Client MIB
  • RFC 4022 MIB для TCP
  • RFC 4113 MIB для UDP
  • RFC 3298 MIB для Diffserv
  • RFC 2620 RADIUS Accounting Client MIB
  • RFC 2925 Ping & Traceroute MIB
  • RFC 768 UDP
  • RFC 791 IP
  • RFC 792 ICMPv4
  • RFC 2463, 4443 ICMPv6
  • RFC 4884 Extended ICMP для поддержки сообщений Multi-Part
  • RFC 793 TCP
  • RFC 2474, 3260 Определение поля DS в заголовке IPv4 и IPv6
  • RFC 1321, 2284, 2865, 3580, 3748 Extensible Authentication Protocol (EAP)
  • RFC 2571-2574 SNMP
  • RFC 826 ARP

Физические характеристики

  • Питание: сеть переменного тока: 100–240 В, 50–60 Гц
  • Варианты питания:
    • один источник питания переменного тока;
    • два источника питания переменного тока, с возможностью горячей замены
  • Максимальная потребляемая мощность - не более 300 Вт
  • Тепловыделение - не более 300 Вт
  • Аппаратная поддержка Dying Gasp - нет
  • Рабочая температура окружающей среды - от 0 до +45 °С
  • Температура хранения - от -50 до +70 °С
  • Рабочая влажность - не более 80 %
  • Вентиляция - Front-to-Back, 5 сдвоенных вентиляторов
  • Габариты (Ш × В × Г) - 440 × 44 × 536 мм
  • Масса - 12,1 кг

1Для каждого хоста в ARP-таблице создается дополнительная запись в таблице коммутации. Количество ARP-записей с установленной лицензией EVPN равно
63479.
2Реализация запланирована в 1Q24
3Поддержка протокола BGP предоставляется по лицензии
4Поддержка технологии EVPN предоставляется по лицензии

3д модель
КОММУТАТОР ЦОД MES5410-48