max telegram

Коммутатор агрегации MES3324F ELTEX

MES3324F
26.30.11.122
10685285
ТКО-161/19
  • высокая производительность
  • 24 порта 1G, 4 порта 10G
  • коммутатор уровня L2+, L3
  • Front-to-Back вентиляция
  • стекирование до 8 устройств
  • резервирование источников питания
  • дублированная система вентиляции

Описание

Описание Коммутатор агрегации MES3324F

  • высокая производительность
  • 24 порта 1G, 4 порта 10G
  • коммутатор уровня L2+, L3
  • Front-to-Back вентиляция
  • стекирование до 8 устройств
  • резервирование источников питания
  • дублированная система вентиляции

Коммутаторы данной серии могут использоваться в операторских сетях в качестве коммутаторов уровня агрегации района или транспортных коммутаторов и в центрах обработки данных в качестве Top-of-Rack коммутаторов. Они имеют значительный запас по производительности благодаря универсальным интерфейсам, работающим на скорости 10Гбит/с или 1Гбит/с.

Отличительные черты коммутаторов MES - развитые функции L2, поддержка статической маршрутизации, динамической маршрутизации, наличие 4 интерфейсов 10Гбит/с (SFP+), возможность объединения в стек до 8 устройств, резервирование источников питания с возможностью горячей замены.
 

  • Производительность 128 Гбит/с
  • Таблица MAC-адресов 16K
  • Таблица VLAN 4K
  • Размер Jumbo-фреймов 10K

Характеристики

20
1G10G
128 Гбит/с
L3
24xSFP 4xcombo
съемные
EMS-MES-3000
4xSFP+
да

Интерфейсы

  •  
  • 20 портов 1000 Base-X (SFP)
  •  
  • 4 комбо-порта 10/100/1000Base-T/1000 Base-X (SFP)
  •  
  • 4 порта 10G Base-X (SFP+)/1000Base-X (SFP)
  •  
  • 1 порт 1x10/100/1000Base-T (ООВ)
  •  
  • Консольный порт RS-232/RJ-45
  •  

Функции интерфейсов

  •  
  • Защита от блокировки очереди (HOL)
  •  
  • Поддержка обратного давления (Back pressure)
  •  
  • Поддержка Auto MDI/MDIX
  •  
  • Поддержка сверхдлинных кадров (Jumbo frames)
  •  
  • Управление потоком (IEEE 802.3X)
  •  
  • Зеркалирование портов (Port mirroring)
  •  
  • Стекирование
  •  

 

Функции при работе с МAC-адресами

  •  
  • Независимый режим обучения в каждой VLAN
  •  
  • Поддержка многоадресной рассылки (MAC Multicast Support)
  •  
  • Регулируемое время хранения MAC-адресов
  •  
  • Статические записи MAC (Static MAC Entries)
  •  

Поддержка VLAN

  •  
  • Поддержка Voice VLAN
  •  
  • Поддержка 802.1Q
  •  
  • Поддержка Q-in-Q
  •  
  • Поддержка Selective Q-in-Q
  •  
  • Поддержка GVRP
  •  

Функции L2 Multicast

  •  
  • Поддержка профилей Multicast
  •  
  • Поддержка статических Mullticast групп
  •  
  • Поддержка IGMP Snooping v1,2,3
  •  
  • Поддержка IGMP snooping Fast Leave на основе хоста /порта
  •  
  • Поддержка авторизации IGMP через RADIUS
  •  
  • Поддержка MLD Snooping v1,2
  •  
  • Поддержка IGMP Querier
  •  
  • Поддержка MVR
  •  

Функции L2

  •  
  • Поддержка протокола STP (Spanning Tree Protocol, IEEE 802.1d)
  •  
  • Поддержка RSTP (Rapid spaning tree protocol, IEEE 802.1w)
  •  
  • Поддержка MSTP (Multiple Spanning Tree, IEEE802.1s)
  •  
  • Поддержка STP Mulitprocess
  •  
  • Поддержка Spanning Tree Fast Link option
  •  
  • Поддержка EAPS?
  •  
  • Поддержка STP Root Guard
  •  
  • Поддержка BPDU Filtering
  •  
  • Поддержка STP BPDU Guard
  •  
  • Поддержка Loopback Detection (LBD)
  •  
  • Поддержка ERPS (G.8032v2)
  •  

Функции L3

  •  
  • Статические IP-маршруты
  •  
  • Протоколы динамической маршрутизации RIPv2, OSPFv2, OSPFv3
  •  
  • Address Resolution Protocol (ARP)
  •  
  • Поддержка протокола VRRP
  •  
  • Протоколы динамической маршрутизации мультикаста PIM SM,
  •  
  • IGMP Proxy
  •  

 

Функции обеспечения безопасности

  •  
  • DHCP snooping
  •  
  • Опция 82 протокола DHCP
  •  
  • IP Source address guard
  •  
  • Dynamic ARP Inspection
  •  
  • Поддержка sFlow
  •  
  • Проверка подлинности на основе MAC-адреса, ограничение
  •  
  • количества MAC-адресов, статические MAC-адреса
  •  
  • Проверка подлинности по портам на основе 802.1x
  •  
  • Guest VLAN
  •  
  • Система предотвращения DoS атак
  •  
  • Сегментация трафика
  •  
  • Фильтрация DHCP клиентов
  •  
  • Предотвращение атак BPDU
  •  
  • Фильтрация NetBIOS/NetBEUI
  •  
  • PPPoE Intermidiate agent
  •  

ACL (Списки управления доступом)

  •  
  • L2-L3-L4 ACL (Access Control List)
  •  
  • Поддержка Time-Based ACL
  •  
  • IPv6 ACL
  •  
  • ACL на основе:
  •  
  • Порта коммутатора
  •  
  • Приоритета 802.1p
  •  
  • VLAN ID
  •  
  • Ethertype
  •  
  • DSCP
  •  
  • Типа протокола
  •  
  • Номера порта TCP/UDP
  •  
  • Содержимого пакета, определяемого пользователем (User Defined Bytes)?
  •  

Основные функции качества обслуживания (QoS)

  •  
  • Поддержка QoS/CoS
  •  
  • Статистика QoS
  •  
  • Ограничение скорости на портах (shaping, policing)
  •  
  • Поддержка класса обслуживания 802.1p
  •  
  • Защита от широковещательного «шторма»
  •  
  • Управление полосой пропускания
  •  
  • Обработка очередей по алгоритмам Strict priority/Weighted Round Robin (WRR)
  •  
  • Три цвета маркировки
  •  
  • Классификация трафика на основании ACL
  •  
  • Назначение меток CoS/DSCP на основании ACL
  •  

ОАМ

 

  •  
  • 802.3ah Ethernet Link OAM
  •  
  • Dying Gasp
  •  
  • 802.1ag Connectivity Fault Management (CFM)
  •  
  • 802.3ah Unidirectional LinkDetection (протокол обнаружения однонаправленных линков
  •  

 

Основные функции управления

  •  
  • Загрузка и выгрузка конфигурационного файла по TFTP
  •  
  • Протокол SNMP
  •  
  • Интерфейс командной строки (CLI)
  •  
  • Web-интерфейс
  •  
  • Syslog
  •  
  • SNTP (Simple Network Time Protocol)
  •  
  • Traceroute
  •  
  • LLDP (802.1ab) + LLDP MED
  •  
  • Управление доступом к коммутатору – уровни привилегий для пользователей
  •  
  • Блокировка интерфейса управления
  •  
  • Локальная аутентификация
  •  
  • Фильтрация IP-адресов для SNMP
  •  
  • Клиент RADIUS, TACACS+ (Terminal Access Controller Access Control System)
  •  
  • Сервер SSH
  •  
  • Поддержка SSL
  •  
  • Поддержка макрокоманд
  •  
  • Журналирование вводимых команд
  •  
  • Системный журнал
  •  
  • Автоматическая настройка DHCP
  •  
  • DHCP Relay (Поддержка Ipv4)
  •  
  • DHCP Option 12
  •  
  • DHCP Relay Option 82
  •  
  • Добавление тега PPPoE Circuit-ID
  •  
  • Flash File System
  •  
  • Команды отладки
  •  
  • Механизм ограничения трафика в сторону CPU?
  •  
  • Шифрование пароля
  •  
  • Восстановление пароля
  •  
  • Ping (поддержка IPv4/IPv6)
  •  
  • Сервер FTP?
  •  

Функции мониторинга

  •  
  • Статистика интерфейсов
  •  
  • Удаленный мониторинг RMON/SMON
  •  
  • Поддержка мониторинга загрузки CPU по задачам
  •  
  • Мониторинг памяти
  •  
  • Мониторинг температуры
  •  
  • Мониторинг TCAM
  •  

 

Стандарты MIB/IETF

  •  
  • RFC 1065, 1066, 1155, 1156, 2578 MIB Structure
  •  
  • RFC 1212 Concise MIB Definitions
  •  
  • RFC 1213 MIB II
  •  
  • RFC 1215 MIB Traps Convention
  •  
  • RFC 1493, 4188 Bridge MIB
  •  
  • RFC 1157, 2571-2576 SNMP MIB
  •  
  • RFC 1901-1908, 3418, 3636, 1442, 2578 SNMPv2 MIB
  •  
  • RFC 271,1757, 2819 RMON MIB
  •  
  • RFC 2465 IPv6 MIB
  •  
  • RFC 2466 ICMPv6 MIB
  •  
  • RFC 2737 Entity MIB
  •  
  • RFC 4293 IPv6 SNMP Mgmt Interface MIB
  •  
  • Private MIB
  •  
  • RFC 3289 DIFFSERV MIB
  •  
  • RFC 2021 RMONv2 MIB
  •  
  • RFC 1398, 1643, 1650, 2358, 2665, 3635 Ether-like MIB
  •  
  • RFC 2668 802.3 MAU MIB
  •  
  • RFC 2674, 4363 802.1p MIB
  •  
  • RFC 2233, 2863 IF MIB
  •  
  • RFC 2618 RADIUS Authentication Client MIB
  •  
  • RFC 4022 MIB для TCP
  •  
  • RFC 4113 MIB для UDP
  •  
  • RFC 3298 MIB для Diffserv
  •  
  • RFC 2620 RADIUS Accounting Client MIB
  •  
  • RFC 2925 Ping & Traceroute MIB
  •  
  • RFC 768 UDP
  •  
  • RFC 791 IP
  •  
  • RFC 792 ICMPv4
  •  
  • RFC 2463, 4443 ICMPv6
  •  
  • RFC 4884 Extended ICMP для поддержки сообщений Multi-Part
  •  
  • RFC 793 TCP
  •  
  • RFC 2474, 3260 Определение поля DS в заголовке IPv4 и Ipv6
  •  
  • RFC 1321, 2284, 2865, 3580, 3748 Extensible Authentication Protocol
  •  
  • (EAP)
  •  
  • RFC 2571, RFC2572, RFC2573, RFC2574 SNMP
  •  
  • RFC 826 ARP
  •  
  •  

Питание

 

  •  
  • Модуль питания PM160-220/12 (220V AC, 160W)
  •  
  • Модуль питания PM75-48/12 (48V DC, 75W)
  •  

 





1 Не поддерживается в текущей версии ПО

Комплектация

Руководство по эксплуатации (по запросу)

Предоставляется по запросу на CD-диске

Паспорт устройства

Консольный кабель RJ-45 (по запросу)

Данный вид кабеля не включен в базовый комплект поставки к данному устройству и предоставляется по запросу.

Сертификат соответствия

Комплект крепежа в 19"стойку

Включает все необходимое: "уши", болты и винты

3д модель
Коммутатор агрегации MES3324F